通达信指标公式源码众赢BBD指标源码_股票加油行
首页 股票怎么玩
当前位置:主页>股票知识>股票入门>

通达信指标公式源码众赢BBD指标源码

  • admin
  • 2020-03-06 21:38
  • 阅读()
>

通达信指标公式源码众赢BBD指标源码

 

ZZ:=(HHV(H,3)+LLV(L,3))/2;A:=IF(C>ZZ,VOL,0);B:=IF(C<ZZ,VOL,0);总0:=(A-B);
众赢BBD:EMA(总0,3)/SUM(VOL,5)*100,LINETHICK;
BBD:=众赢BBD;
STICKLINE(BBD>=0,0,BBD,3,0),COLOR000088;
STICKLINE(BBD>=0,0,BBD,1.5,0),COLOR0000AA;
STICKLINE(BBD>=0,0,BBD,1,0),COLOR0000CC;
STICKLINE(BBD>=0,0,BBD,0.5,0),COLOR0000FF;
STICKLINE(BBD<0,0,BBD,3,0),COLOR888800;
STICKLINE(BBD<0,0,BBD,1.5,0),COLORAAAA00;
STICKLINE(BBD<0,0,BBD,1,0),COLORCCCC00;
STICKLINE(BBD<0,0,BBD,0.5,0),COLORFFFF00;
XH1:=REF(BBD,1)<REF(BBD,2) AND REF(BBD,1)<-10 AND BBD>REF(BBD,1) AND BBD>0;
XH2:=REF(BBD,1)>=REF(BBD,2) AND REF(BBD,1)>8 AND BBD<REF(BBD,1) AND BBD<0;
DRAWICON(XH1,-20,1);DRAWICON(XH2,20,2);

>> 查看更多相似文章
bbd指标 指标源码
提示:如果您觉得本文不错,请点击分享给您的好友!谢谢
  • 本文链接地址: https://adventuresinmakeup.com/rumen/202003/2030.html
热门文章
HOT ARTICLES