波段王指标红色持股绿色持币_股票加油行
首页 股票怎么玩
当前位置:主页>股票知识>股票入门>

波段王指标红色持股绿色持币

  • admin
  • 2020-03-06 21:47
  • 阅读()
>

波段王指标红色持股绿色持币

 

波段王指标红色持股绿色持币

用法:
红色持股,绿色持币,上面的信号出现代表短期顶部,下面的信号出现代表短期底部,同一天信号出现越多,可靠性越强,顶背离和底背离信号就不解释,按字面意思理解。

(在公众号下面随意打赏后,在公众号上聊天对话框回复“波段王指标”下载源码)

 

公式源码:

LMG1:=HHV(MA(H,13),13);
LMG2:=LLV(MA(H,13),1);
LMG3:=LMG1=LMG2AND REF(LMG2,1)<REF(LMG1,1);
LMG4:=LMG1>LMG2AND REF(LMG2,1)=REF(LMG1,1);
LMG5:=IF(LMG1=LMG2,20,-20);
LMG6:=LMG1=LMG2AND REF(CLOSE,1)>LMG1AND CLOSE<LMG1;
VAR1:=((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100+(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100+(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100)/3;
LMG7:=VAR1<-9 AND VAR1>REF(VAR1,1);
大顶:=VAR1>20 AND FILTER(VAR1<REF(VAR1,1),5);
短顶:=VAR1>9 AND FILTER(VAR1<REF(VAR1,1),5),COLORGREEN;
VAR2:=HHV(VAR1>20,10);
危险:=VAR2AND CROSS((REF(HIGH,1)+REF(LOW,1))/2,MA(CLOSE,20)+2*STD(CLOSE,20));
注意止损:=VAR2AND FILTER(VAR1<REF(VAR1,1),6)AND CROSS(MA(CLOSE,5),MA(CLOSE,2));
大底:=VAR1<-20 AND FILTER(VAR1>REF(VAR1,1),7);
短底:=VAR1<-9 AND VAR1>REF(VAR1,1);
持币区域:=VAR1,COLORFEDCBA;
持股区域:=IF(VAR1>0,VAR1,0);

。。。。。。

DRAWTEXT_FIX(C>O,0.01,0.9,0,'微信订阅号:翔博软件工作室'),COLOR556699;

 

波段王指标红色持股绿色持币

 

【提供服务】

 

一、新编通达信主图、附图、选股公式

二、主图,附图改选股 预警公式

三、破解通达信指标

>> 查看更多相似文章
波段王 波段王指标 持股绿色持币
提示:如果您觉得本文不错,请点击分享给您的好友!谢谢
  • 本文链接地址: https://adventuresinmakeup.com/rumen/202003/2032.html
热门文章
HOT ARTICLES